Commit 8ccd608a authored by Ryan Lee's avatar Ryan Lee

more fixes for updated plugin scheme

parent 1a4dc5fb
require 'open_project/plugins'
module OpenProject::CreateLdapAccount
class Engine < ::Rails::Engine
engine_name :openproject_create_ldap_account
......
module OpenProject
module CreateLdapAccount
VERSION = "3.0.8"
VERSION = "4.0.2"
end
end
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment